wer kann helfen

Folgendes Problem

Wenn ich versuche ins Internet zu kommen erhalte ich immer die Fehlermeldung, „Hinweis zur Abschaltung von DNS-Servern“, Adresse 217.6.164.162/dns/

Zwischenzeitlich habe ich den Rechner neu ohne Netzanschluss neu eingerichtet.

Auch den Fli4l Router habe ich mit neuer Diskette in „ro“ Modus gestartet.  ❗   ❗   ❗

Alles Ohne Erfolg.

Ich weiß nicht mehr weiter

Gestaltung

Mit der Gestaltung der Blog-Seiten bin ich noch nicht so richtig einverstanden. Auch wenn man hier das Erscheinungsbild durch wordpress WP-Style ändern kann bin ich mit meinem Default unzufrieden.

Bei meiner Suche bin ich auf die Uhr gestoßen und habe diese gleich eingebaut.

Ein Blick auf Fli4l ist auch wieder einmal erfolgreich gewesen. Hier gibt es eine neue Entwickler-Version 2.1.8.

Mein Mailserver holt ständig bereits Übermittelte E-Mails ab ich muss mir wohl doch noch einmal die Einrichtungsdaten.

Unter  –>WG-Frank-Schweidler<– veraltet –>  habe ich einen Blog für die Wohngemeinschaft eingerichtet. Eine Ausbaustufe ist auch hier noch geplant.

An die Gestaltung werde ich mich die kommende Woche setzten. Außerdem habe ich ja am Sonnabend noch einen für mich wichtigen Termin. :)

Erscheinung

Irgendwo ist hier der Wurm ???

Mein Mail-Server und der Eis-Server laufen hervorragend.

Auch der Fli4L-Router verrichtet sehr gut seine Arbeit

Nur der alte P II 450 setzt ab und zu mal aus.

Ich habe ihm schon ein neues Netzteil spendiert. Aber es werden wohl die Jahre sein.

Die Gestaltung

Die Gestaltung ist noch nicht vollständig, aber in den nächsten Tagen und Wochen werden Anpassungen erfolgen   .

Ich werde zukünftig meine Erfahrungen mit den Projekten EisFair und  Fli4l  berichten.  Zur Zeit verwende ich fli4l-version 2.1.8 mit zwei Netzwerkkarten und einer ISDN-Karte, die zum einen unterschiedliche SubNetze realisieren und zum anderen die Verbindung in\’s Internet realisieren.

Mein Arbeit\’s-PC ist ein Scaleo600 Scaleo600 mit einem AMD 64. Weitere Informationen unter  Debian .